Website hacked due to Hybrid Composer vulnerability. Fix and recommendations here.

Okay
  Print

WP 5.0 Gutenberg breaks page builder

This issue was fixed in Landkit v.1.9. and Sole v.1.2.